515日(火)以降、古いブラウザでは、
「こそだての樹」をご覧いただけなくなります
     
 

こそだての樹」をご覧くださいまして、ありがとうございます。
この「こそだての樹」は、サーバーを借りて皆様にご覧いただいています。

このたび、サーバー管理会社より、515日〜5月末日の間に、セキュリティ強化の操作をすると連絡がありました。
この操作以後、古いブラウザでは、パソコン、スマートフォン、タブレット共に、この「こそだての樹」は
ご覧いただけなくなるそうです。(新しいブラウザの場合は、今までどおりご覧いただけます。)

もし、5月中旬以降に、この「こそだての樹」がご覧いただけない場合は、
ブラウザのバージョンアップを行ってください。

具体的には、以下の対応をお願いいたします。

【パソコンの場合】
Internet Explorer 10.0 以前のブラウザの場合:Internet Explorer 11 か、
Microsoft Edgeにバージョンアップしてください。
または、Google Chrome (初期設定で、自動的に最新版にバージョンアップされます)を
インストールして、そちらからご覧ください。
MACの場合:OS X 10.8以前のSafariブラウザをバージョンアップしてください。

【スマートフォン、タブレットの場合】
Android 4.4以前の場合:バージョンアップしてください。
iPhone/iPadの場合:iOS4以前のブラウザをバージョンアップしてください。

【ご覧いただけない場合の表示】
「このページに安全に接続できません」
「接続エラー 安全な接続を確立できませんでした」
「ページがみつかりませんでした。ウェブページ https://〜は一時的にご利用いただけないか、
URLが変更された可能性があります。」等々の表示が出るそうです。

5月中旬以降、「こそだての樹」をご覧いただいて、今まではご覧いただけたのに、
上記のような表示が出た場合は、ブラウザをバージョンアップしてください。

お手数をおかけしますが、セキュリティ強化のためですので、ご協力をお願いいたします。
今後とも「こそだての樹」をどうぞよろしくお願いいたします。